Versões suportadas do PHP

Agora os servidores de hospedagem e revenda da BTS IT Solutions suportam às seguintes versões do PHP:PHP 4.4PHP 5.1PHP 5.2PHP 5.3PHP 5.4PHP 5.5PHP 5.6PHP 7.0PHP 7.1Para escolher à versão desejada:1) Acesse o cPanel do domínio que deseja alterar à versão do PHP.2) Localize e clique em: SELECIONAR VERSÃO DO PHPSugerimos o uso da versão PHP ... Leia mais... »

3rd Apr 2017